<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://saopauloshimbun.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://saopauloshimbun.com/wp-content/uploads/2016/09/favicon.ico" type="image/x-icon">
		
	  
        
	
	
	<title>西丸 俊子氏 &#8211; サンパウロ新聞</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="サンパウロ新聞 &raquo; フィード" href="http://saopauloshimbun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="サンパウロ新聞 &raquo; コメントフィード" href="http://saopauloshimbun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="サンパウロ新聞 &raquo; 西丸 俊子氏 のコメントのフィード" href="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/feed/" />
<meta property="og:image" content="http://placehold.it/350x150"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saopauloshimbun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://saopauloshimbun.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://saopauloshimbun.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://saopauloshimbun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://saopauloshimbun.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://saopauloshimbun.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='http://saopauloshimbun.com/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://saopauloshimbun.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://saopauloshimbun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saopauloshimbun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saopauloshimbun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='モザイク　2017年8月18日付' href='http://saopauloshimbun.com/%e3%83%a2%e3%82%b6%e3%82%a4%e3%82%af%e3%80%802017%e5%b9%b48%e6%9c%8818%e6%97%a5%e4%bb%98/' />
<link rel='next' title='サンパウロ靖国講　２０１７年慰霊祭' href='http://saopauloshimbun.com/%e3%82%b5%e3%83%b3%e3%83%91%e3%82%a6%e3%83%ad%e9%9d%96%e5%9b%bd%e8%ac%9b%e3%80%80%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%97%e5%b9%b4%e6%85%b0%e9%9c%8a%e7%a5%ad/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/" />
<link rel='shortlink' href='http://saopauloshimbun.com/?p=66304' />
<link rel="alternate" type="application/json+oembed" href="http://saopauloshimbun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://saopauloshimbun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "共有",
	Save: "ブックマーク",
	Subscribe: "購読",
	Email: "Email",
	Bookmark: "ブックマーク",
	ShowAll: "すべて表示する",
	ShowLess: "小さく表示する",
	FindServices: "サービスを探す",
	FindAnyServiceToAddTo: "追加するサービスを今すぐ探す",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "ブラウザにブックマーク",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "お気に入りに追加",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
.qtranxs_flag_ja {background-image: url(http://saopauloshimbun.com/wp-content/plugins/qtranslate-x/flags/jp.png); background-repeat: no-repeat;}
.qtranxs_flag_br {background-image: url(http://saopauloshimbun.com/wp-content/plugins/qtranslate-x/flags/br.png); background-repeat: no-repeat;}
</style>
<link hreflang="ja" href="http://saopauloshimbun.com/%E8%A5%BF%E4%B8%B8-%E4%BF%8A%E5%AD%90%E6%B0%8F/?lang=ja" rel="alternate" />
<link hreflang="br" href="http://saopauloshimbun.com/%E8%A5%BF%E4%B8%B8-%E4%BF%8A%E5%AD%90%E6%B0%8F/?lang=br" rel="alternate" />
<link hreflang="x-default" href="http://saopauloshimbun.com/%E8%A5%BF%E4%B8%B8-%E4%BF%8A%E5%AD%90%E6%B0%8F/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<script type="text/javascript">var ajaxurl = 'http://saopauloshimbun.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saopauloshimbun.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://saopauloshimbun.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ja_JP"/>
  <meta property="og:site_name" content="サンパウロ新聞"/>
  <meta property="og:title" content="西丸 俊子氏"/>
  <meta property="og:url" content="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="　熟年クラブ連合会書記理事でモジ・ダス・クルーゼス中央日会老人部前会長だった西丸俊子（にしまる・としこ）さんが16日午前、肺炎のため入院先のサンジョゼ・ドス・カンポスの病院で亡くなった。享年89歳。香川県出身。

　葬儀が17日午後３時からアルジャー市の墓地で執り行われた。

　初七日及び四十九法要は未定。

2017年8月18日付"/>
  <meta property="og:image" content="http://saopauloshimbun.com/wp-content/uploads/2016/12/Logo.png"/>
  <meta property="og:image:width" content="1657"/>
  <meta property="og:image:height" content="338"/>
  <meta property="article:published_time" content="2017-08-18T16:40:27+00:00"/>
  <meta property="article:modified_time" content="2017-08-18T16:40:27+00:00" />
  <meta property="og:updated_time" content="2017-08-18T16:40:27+00:00" />
  <meta property="article:section" content="おくやみ"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="西丸 俊子氏"/>
  <meta itemprop="description" content="　熟年クラブ連合会書記理事でモジ・ダス・クルーゼス中央日会老人部前会長だった西丸俊子（にしまる・としこ）さんが16日午前、肺炎のため入院先のサンジョゼ・ドス・カンポスの病院で亡くなった。享年89歳。香川県出身。

　葬儀が17日午後３時からアルジャー市の墓地で執り行われた。

　初七日及び四十九法要は未定。

2017年8月18日付"/>
  <meta itemprop="image" content="http://saopauloshimbun.com/wp-content/uploads/2016/12/Logo.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="西丸 俊子氏"/>
  <meta name="twitter:url" content="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/"/>
  <meta name="twitter:description" content="　熟年クラブ連合会書記理事でモジ・ダス・クルーゼス中央日会老人部前会長だった西丸俊子（にしまる・としこ）さんが16日午前、肺炎のため入院先のサンジョゼ・ドス・カンポスの病院で亡くなった。享年89歳。香川県出身。

　葬儀が17日午後３時からアルジャー市の墓地で執り行われた。

　初七日及び四十九法要は未定。

2017年8月18日付"/>
  <meta name="twitter:image" content="http://saopauloshimbun.com/wp-content/uploads/2016/12/Logo.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="　熟年クラブ連合会書記理事でモジ・ダス・クルーゼス中央日会老人部前会長だった西丸俊子（にしまる・としこ）さんが16日午前、肺炎のため入院先のサンジョゼ・ドス・カンポスの病院で亡くなった。享年89歳。香川県出身。

　葬儀が17日午後３時からアルジャー市の墓地で執り行われた。

　初七日及び四十九法要は未定。

2017年8月18日付"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body class="post-template-default single single-post postid-66304 single-format-standard default wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">SãoPaulo, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">12</span>
										</li>
																				<li><span class="time-now">月曜日 21 8月 2017 / 6:32 AM</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-57021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57021 page-74"><a href="http://saopauloshimbun.com/%e3%81%8a%e5%95%8f%e3%81%84%e5%90%88%e3%82%8f%e3%81%9b/">お問い合わせ</a></li>
<li id="menu-item-60138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60138"><a href="http://saopauloshimbun.com.br/"><img src="http://saopauloshimbun.com/wp-content/plugins/qtranslate-x/flags/br.png"> Site em Português</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="http://facebook.com.br/saopauloshimbun"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/SPSweb_JP"><i class="fa fa-twitter"></i></a></li>
									  									 									  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="http://saopauloshimbun.com/" title="サンパウロ新聞">
															<img src="http://saopauloshimbun.com/wp-content/uploads/2016/09/logo-japones.png" alt="サンパウロ新聞">
							  						</a>
						</div>
																		
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-57020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57020 page-57006"><a title="ホーム" href="http://saopauloshimbun.com/">ホーム</a></li>
<li id="menu-item-32372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32372 page-1123 drop"><a title="日系社会" href="http://saopauloshimbun.com/nikkei-shakai-sougou/" class=" dropdown-toggle" data-hover="dropdown">日系社会<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31913 category-nikkei-shakai"><a title="日系社会" href="http://saopauloshimbun.com/category/nikkei-shakai/">日系社会</a></li>
	<li id="menu-item-31922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31922 category-okuyami"><a title="おくやみ" href="http://saopauloshimbun.com/category/nikkei-shakai/okuyami/">おくやみ</a></li>
	<li id="menu-item-31920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31920 category-shinkan-shoukai"><a title="新刊紹介" href="http://saopauloshimbun.com/category/nikkei-shakai/shinkan-shoukai/">新刊紹介</a></li>
	<li id="menu-item-31925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31925 category-tazunebito"><a title="尋ね人" href="http://saopauloshimbun.com/category/nikkei-shakai/tazunebito/">尋ね人</a></li>
</ul>
</li>
<li id="menu-item-32383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32383 page-506 drop"><a title="国内" href="http://saopauloshimbun.com/kokunai-sougou/" class=" dropdown-toggle" data-hover="dropdown">国内<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31914 category-kokunai"><a title="国内" href="http://saopauloshimbun.com/category/kokunai/">国内</a></li>
	<li id="menu-item-31918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31918 category-sport"><a title="スポーツ" href="http://saopauloshimbun.com/category/kokunai/sport/">スポーツ</a></li>
</ul>
</li>
<li id="menu-item-31915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31915 category-keizai"><a title="経済" href="http://saopauloshimbun.com/category/keizai/">経済</a></li>
<li id="menu-item-32471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32471 page-994 drop"><a title="企画・特集" href="http://saopauloshimbun.com/kikaku-tokushu-sougou/" class=" dropdown-toggle" data-hover="dropdown">企画・特集<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931 category-kikaku-tokushuu"><a title="企画・特集" href="http://saopauloshimbun.com/category/kikaku-tokushuu/">企画・特集</a></li>
	<li id="menu-item-31919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31919 category-rensai-tokushuu"><a title="連載特集" href="http://saopauloshimbun.com/category/kikaku-tokushuu/rensai-tokushuu/">連載特集</a></li>
	<li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932 category-kigyou-rensai"><a title="企業連載" href="http://saopauloshimbun.com/category/kikaku-tokushuu/kigyou-rensai/">企業連載</a></li>
	<li id="menu-item-31921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31921 category-imin-rensai"><a title="移民連載" href="http://saopauloshimbun.com/category/kikaku-tokushuu/imin-rensai/">移民連載</a></li>
	<li id="menu-item-31934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31934 category-josei-no-hiroba"><a title="女性の広場" href="http://saopauloshimbun.com/category/josei-no-hiroba/">女性の広場</a></li>
	<li id="menu-item-31935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31935 category-nihongogakkou-kodomo"><a title="日本語学校・こども" href="http://saopauloshimbun.com/category/nihongogakkou-kodomo/">日本語学校・こども</a></li>
	<li id="menu-item-31929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31929 category-tokubetsu-kikou"><a title="特別寄稿" href="http://saopauloshimbun.com/category/tokubetsu-kikou/">特別寄稿</a></li>
	<li id="menu-item-31942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31942 category-kankyo-kagaku"><a title="環境・科学" href="http://saopauloshimbun.com/category/kankyo-kagaku/">環境・科学</a></li>
</ul>
</li>
<li id="menu-item-32469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32469 page-509 drop"><a title="コラム" href="http://saopauloshimbun.com/column-sougou/" class=" dropdown-toggle" data-hover="dropdown">コラム<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31917 category-toudai"><a title="灯台" href="http://saopauloshimbun.com/category/toudai/">灯台</a></li>
	<li id="menu-item-31916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31916 category-mozaiku"><a title="モザイク" href="http://saopauloshimbun.com/category/mozaiku/">モザイク</a></li>
	<li id="menu-item-31928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31928 category-%e6%96%b0%e6%9d%a5%e8%a8%98%e8%80%85%e6%97%a5%e8%a8%98"><a title="新来記者日記" href="http://saopauloshimbun.com/category/%e6%96%b0%e6%9d%a5%e8%a8%98%e8%80%85%e6%97%a5%e8%a8%98/">新来記者日記</a></li>
</ul>
</li>
<li id="menu-item-44997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44997 page-43157 drop"><a title="特集紙面" href="http://saopauloshimbun.com/tokushu-shimen-sougou/" class=" dropdown-toggle" data-hover="dropdown">特集紙面<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31941 category-kigyou"><a title="企業" href="http://saopauloshimbun.com/category/kigyou/">企業</a></li>
	<li id="menu-item-31943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31943 category-kenjinkai"><a title="県人会" href="http://saopauloshimbun.com/category/kenjinkai/">県人会</a></li>
	<li id="menu-item-31944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31944 category-nikkei-dantai"><a title="日系団体" href="http://saopauloshimbun.com/category/nikkei-dantai/">日系団体</a></li>
</ul>
</li>
<li id="menu-item-31951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31951 page-31945 drop"><a title="会社概要" href="http://saopauloshimbun.com/gaiyou/" class=" dropdown-toggle" data-hover="dropdown">会社概要<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-31954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31954 page-31949"><a title="展望" href="http://saopauloshimbun.com/tenbou/">展望</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31938 category-koukoku"><a title="広告" href="http://saopauloshimbun.com/category/koukoku/">広告</a></li>
	<li id="menu-item-31936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31936 category-recruit"><a title="採用情報" href="http://saopauloshimbun.com/category/recruit/">採用情報</a></li>
	<li id="menu-item-32028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32028 page-74"><a title="お問い合わせ" href="http://saopauloshimbun.com/%e3%81%8a%e5%95%8f%e3%81%84%e5%90%88%e3%82%8f%e3%81%9b/">お問い合わせ</a></li>
</ul>
</li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="http://saopauloshimbun.com/" >
								<input type="text" name="s" placeholder="検索" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
												<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>西丸 俊子氏</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
										<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
										<li> <a href="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>38</li>
									</ul>
								</div>
																
																<div class="the-content">

									 <p>　熟年クラブ連合会書記理事でモジ・ダス・クルーゼス中央日会老人部前会長だった西丸俊子（にしまる・としこ）さんが16日午前、肺炎のため入院先のサンジョゼ・ドス・カンポスの病院で亡くなった。享年89歳。香川県出身。</p>
<p>　葬儀が17日午後３時からアルジャー市の墓地で執り行われた。</p>
<p>　初七日及び四十九法要は未定。</p>
<p>2017年8月18日付</p>
<p></p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://saopauloshimbun.com/%e8%a5%bf%e4%b8%b8-%e4%bf%8a%e5%ad%90%e6%b0%8f/" data-a2a-title="西丸 俊子氏"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="http://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fsaopauloshimbun.com%2F%25e8%25a5%25bf%25e4%25b8%25b8-%25e4%25bf%258a%25e5%25ad%2590%25e6%25b0%258f%2F&amp;linkname=%E8%A5%BF%E4%B8%B8%20%E4%BF%8A%E5%AD%90%E6%B0%8F" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>				                      				                      								</div>

								
																								
								<div class="prev-next-posts">
									 									<div class="prev-post">
																	    	 		<img  alt="西丸 俊子氏" src="http://placehold.it/70x70"  class="img-responsive" > 
							    	 											<div class="post-content">
											<h2><a href="http://saopauloshimbun.com/%e3%83%a2%e3%82%b6%e3%82%a4%e3%82%af%e3%80%802017%e5%b9%b48%e6%9c%8818%e6%97%a5%e4%bb%98/" title="prev post">モザイク　2017年8月18日付 </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																											<div class="next-post">
																	    	 		<img  alt="西丸 俊子氏" src="http://placehold.it/70x70"  class="img-responsive" > 
							    	 											<div class="post-content">
											<h2><a href="http://saopauloshimbun.com/%e3%82%b5%e3%83%b3%e3%83%91%e3%82%a6%e3%83%ad%e9%9d%96%e5%9b%bd%e8%ac%9b%e3%80%80%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%97%e5%b9%b4%e6%85%b0%e9%9c%8a%e7%a5%ad/" title="prev post">サンパウロ靖国講　２０１７年慰霊祭 </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																	</div>
																																																

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>コメント0</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>コメントを書く</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E8%A5%BF%E4%B8%B8-%E4%BF%8A%E5%AD%90%E6%B0%8F/#respond" style="display:none;">コメントをキャンセル</a></small></h3>			<form action="http://saopauloshimbun.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<span class="email-not-published">Your email address will not be published.</span><label for="comment">コメント*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
					<div class="row">
					<div class="col-md-4"><label for="name">Name*</label>
					<input type="text" name="author"   id="name" value=""  aria-required='true' />
					</div>
				
			
<div class="col-md-4">
						<label for="mail">Email*</label>
					<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
					
				
			
<div class="col-md-4"><label for="website">Webstie</label>
				<input id="website" name="url"   type="text" value=""  /></div>
				</div>
			
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="投稿" /> <input type='hidden' name='comment_post_ID' value='66304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
	
</div>
<!-- End contact form box -->
								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="featured_post_widget-2" class="widget widget_featured_post_widget"><div class="title-section"><h2><span>POPULAR POSTS</span></h2></div>
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">人気記事 </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">最新記事</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">トップレビュー</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><img width="80" height="51" src="http://saopauloshimbun.com/wp-content/uploads/2016/01/160116-Todai.jpg" class="attachment-small size-small wp-post-image" alt="拡大版灯台　今年の注目事業㊦" srcset="http://saopauloshimbun.com/wp-content/uploads/2016/01/160116-Todai.jpg 700w, http://saopauloshimbun.com/wp-content/uploads/2016/01/160116-Todai-150x96.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2016/01/160116-Todai-300x193.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2016/01/160116-Todai-600x386.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e6%8b%a1%e5%a4%a7%e7%89%88%e7%81%af%e5%8f%b0%e3%80%80%e4%bb%8a%e5%b9%b4%e3%81%ae%e6%b3%a8%e7%9b%ae%e4%ba%8b%e6%a5%ad%e3%8a%a6/">灯台拡大版　今年の注目事業㊦</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2016年1月6日</li>
						</ul>
					</div>
				</li>
			
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e6%b3%95%e5%8c%bb%e5%ad%a6%e9%99%a2%e3%81%ae%e9%81%ba%e4%bd%93%e5%bc%95%e6%b8%a1%e3%81%97%e3%81%a7%e8%b3%84%e8%b3%82%e3%81%8b%e3%80%80%e3%83%aa%e3%82%aa%e3%81%a7%e5%b8%82%e8%ad%b0%e5%90%ab%e3%82%80/">法医学院の遺体引渡しで賄賂か　リオで市議含む３人を拘束</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月10日</li>
						</ul>
					</div>
				</li>
			
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e5%b0%8f%e5%a3%b2%e5%85%a8%e4%bd%93%e3%81%a755%e5%84%84%e3%83%ac%e3%82%a2%e3%83%ab%e3%80%80%e6%94%af%e5%87%ba%e9%a1%8d%e3%81%af%e5%b9%b3%e5%9d%87112%e3%83%ac%e3%82%a2%e3%83%ab%ef%bc%9d%e7%88%b6/">小売全体で55億レアル　支出額は平均112レアル＝父の日</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月11日</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="53" src="http://saopauloshimbun.com/wp-content/uploads/2015/09/150919-07s.jpg" class="attachment-small size-small wp-post-image" alt="希望の家福祉協会 「第37回緑の祭典」" srcset="http://saopauloshimbun.com/wp-content/uploads/2015/09/150919-07s.jpg 700w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150919-07s-150x100.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150919-07s-300x200.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150919-07s-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e5%b8%8c%e6%9c%9b%e3%81%ae%e5%ae%b6%e7%a6%8f%e7%a5%89%e5%8d%94%e4%bc%9a-%e3%80%8c%e7%ac%ac37%e5%9b%9e%e7%b7%91%e3%81%ae%e7%a5%ad%e5%85%b8%e3%80%8d/">希望の家福祉協会  「第37回緑の祭典」</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2015年9月21日</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://saopauloshimbun.com/wp-content/uploads/2016/12/161214-Honda-Manaus-40-anos-80x70.jpg" class="attachment-small size-small wp-post-image" alt="アマゾニアのモト・ホンダ社　マナウス州の工場で40周年を祝う" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e3%82%a2%e3%83%9e%e3%82%be%e3%83%8b%e3%82%a2%e3%81%ae%e3%83%a2%e3%83%88%e3%83%bb%e3%83%9b%e3%83%b3%e3%83%80%e7%a4%be%e3%80%80%e3%83%9e%e3%83%8a%e3%82%a6%e3%82%b9%e5%b7%9e%e3%81%ae%e5%b7%a5%e5%a0%b4/">アマゾニアのモト・ホンダ社　マナウス州の工場で40周年を祝う</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2016年12月14日</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/15%e5%b9%b4%e3%81%af400%e4%b8%87%e4%ba%ba%e3%81%8c%e8%b2%a7%e5%9b%b0%e5%b1%a4%e3%81%ab%e3%80%8010%e5%b9%b4%e4%bb%a5%e9%99%8d%e5%88%9d%e3%82%81%e3%81%a6%e5%89%8d%e5%b9%b4%e3%81%8b%e3%82%89%e5%a2%97/">15年は400万人が貧困層に　10年以降初めて前年から増加</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
						</ul>
					</div>
				</li>

				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/4%e5%b7%9e%e3%81%a7%e8%bb%8a%e4%b8%a1%e7%9b%97%e3%82%b0%e3%83%ab%e3%83%bc%e3%83%97%e6%8d%9c%e6%9f%bb%e3%80%80%e7%8a%af%e7%bd%aa%e7%b5%84%e7%b9%94%e3%81%8c%e5%88%91%e5%8b%99%e6%89%80%e3%81%8b%e3%82%89/">4州で車両盗グループ捜査　犯罪組織が刑務所から指示か＝マット･グロッソ</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
						</ul>
					</div>
				</li>

				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e5%b7%9e%e3%82%82%e3%83%90%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%9f%e3%83%8a%e3%83%ab%e6%b0%91%e5%96%b6%e5%8c%96%e3%81%b8%e3%80%80%e5%9c%b0%e4%b8%8b%e9%89%84%e6%8e%a5%e7%b6%9a%e3%81%ae15%e3%82%ab%e6%89%80/">州もバスターミナル民営化へ　地下鉄接続の15カ所＝サンパウロ</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170818-shibuya1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="ボーダー越える生き方目標に　フォトジャーナリストの渋谷敦志さん" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e3%83%9c%e3%83%bc%e3%83%80%e3%83%bc%e8%b6%8a%e3%81%88%e3%82%8b%e7%94%9f%e3%81%8d%e6%96%b9%e7%9b%ae%e6%a8%99%e3%81%ab%e3%80%80%e3%83%95%e3%82%a9%e3%83%88%e3%82%b8%e3%83%a3%e3%83%bc%e3%83%8a%e3%83%aa/">ボーダー越える生き方目標に　フォトジャーナリストの渋谷敦志さん</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
						</ul>
					</div>
				</li>

				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e3%82%b3%e3%83%81%e3%82%a2%e7%94%a3%e7%b5%84%e3%81%ae%e6%a0%84%e5%85%89%e3%81%a8%e6%82%b2%e9%81%8b%e2%91%a4/">コチア産組の栄光と悲運⑤</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2017年8月18日</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><img width="80" height="40" src="http://saopauloshimbun.com/wp-content/uploads/2015/09/150909-Hanabi-Kaos-01.jpg" class="attachment-small size-small wp-post-image" alt="4500発の花火打ち上げ　インテルラゴスで「花火祭り」" srcset="http://saopauloshimbun.com/wp-content/uploads/2015/09/150909-Hanabi-Kaos-01.jpg 700w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150909-Hanabi-Kaos-01-150x75.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150909-Hanabi-Kaos-01-300x150.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150909-Hanabi-Kaos-01-600x300.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/4500%e7%99%ba%e3%81%ae%e8%8a%b1%e7%81%ab%e6%89%93%e3%81%a1%e4%b8%8a%e3%81%92%e3%80%80%e3%82%a4%e3%83%b3%e3%83%86%e3%83%ab%e3%83%a9%e3%82%b4%e3%82%b9%e3%81%a7%e3%80%8c%e8%8a%b1%e7%81%ab%e7%a5%ad/">4500発の花火打ち上げ　インテルラゴスで「花火祭り」</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2015年9月9日</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e6%96%b0%e6%9d%a5%e8%a8%98%e8%80%85%e6%97%a5%e8%a8%98%ef%bc%88%e6%a1%9c%ef%bc%89-3/">新来記者日記（桜）</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2016年4月4日</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><img width="80" height="53" src="http://saopauloshimbun.com/wp-content/uploads/featured-images/140704bosai.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="http://saopauloshimbun.com/wp-content/uploads/featured-images/140704bosai.jpg 650w, http://saopauloshimbun.com/wp-content/uploads/featured-images/140704bosai-150x100.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/featured-images/140704bosai-300x200.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/featured-images/140704bosai-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%ef%bd%8a%ef%bd%89%ef%bd%83%ef%bd%81%e3%81%8c%e9%98%b2%e7%81%bd%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc-%e6%97%a5%e6%9c%ac%e3%81%ae%e9%96%a2%e9%80%a3%e4%bc%81%e6%a5%ad%e3%81%8c%e5%8f%82%e5%8a%a0/">ＪＩＣＡが防災セミナー 日本の関連企業が参加</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2014年7月4日</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><img width="47" height="70" src="http://saopauloshimbun.com/wp-content/uploads/featured-images/150221kanares.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="http://saopauloshimbun.com/wp-content/uploads/featured-images/150221kanares.jpg 333w, http://saopauloshimbun.com/wp-content/uploads/featured-images/150221kanares-100x150.jpg 100w, http://saopauloshimbun.com/wp-content/uploads/featured-images/150221kanares-200x300.jpg 200w" sizes="(max-width: 47px) 100vw, 47px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/%e3%82%b9%e3%83%9a%e3%82%a4%e3%83%b3%e7%b3%bb%ef%bc%93%e4%b8%96%e3%81%ae%e3%82%ab%e3%83%8a%e3%83%ac%e3%82%b9%e3%81%95%e3%82%93-%e6%97%a5%e6%9c%ac%e3%81%a7%e6%9a%ae%e3%82%89%e3%81%97%e3%80%81%e6%95%99/">スペイン系３世のカナレスさん 日本で暮らし、教えて40年</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2015年2月23日</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><img width="80" height="60" src="http://saopauloshimbun.com/wp-content/uploads/2015/09/150902-03s.jpg" class="attachment-small size-small wp-post-image" alt="ブジオスで干物生産販売へ 日本人の鈴木夫妻が挑戦中" srcset="http://saopauloshimbun.com/wp-content/uploads/2015/09/150902-03s.jpg 700w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150902-03s-150x113.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150902-03s-300x225.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2015/09/150902-03s-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://saopauloshimbun.com/45453/">ブジオスで干物生産販売へ  日本人の鈴木夫妻が挑戦中</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2015年9月2日</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="recent_post_widget-2" class="widget widget_recent_post_widget"><div class="title-section"><h2><span>おすすめ記事</span></h2></div>
<div class=" features-slide-widget">
	
	<div class="image-post-slider">
		<ul class="bxslider">
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="850" height="550" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170816-sakura.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="灯楽会伯国支部　20日、桜の茶会" srcset="http://saopauloshimbun.com/wp-content/uploads/2017/08/170816-sakura.jpg 850w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170816-sakura-150x97.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170816-sakura-300x194.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170816-sakura-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://saopauloshimbun.com/%e7%81%af%e6%a5%bd%e4%bc%9a%e4%bc%af%e5%9b%bd%e6%94%af%e9%83%a8%e3%80%8020%e6%97%a5%e3%80%81%e6%a1%9c%e3%81%ae%e8%8c%b6%e4%bc%9a/">灯楽会伯国支部　20日、桜の茶会 </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>2017年8月16日</li>
								<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
								<li> <a href="http://saopauloshimbun.com/%e7%81%af%e6%a5%bd%e4%bc%9a%e4%bc%af%e5%9b%bd%e6%94%af%e9%83%a8%e3%80%8020%e6%97%a5%e3%80%81%e6%a1%9c%e3%81%ae%e8%8c%b6%e4%bc%9a/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>64</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="850" height="550" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-saude-bunka-taiku-kyokai.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="サウーデ文化体育協会　26日、創立50周年式典" srcset="http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-saude-bunka-taiku-kyokai.jpg 850w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-saude-bunka-taiku-kyokai-150x97.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-saude-bunka-taiku-kyokai-300x194.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-saude-bunka-taiku-kyokai-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://saopauloshimbun.com/%e3%82%b5%e3%82%a6%e3%83%bc%e3%83%87%e6%96%87%e5%8c%96%e4%bd%93%e8%82%b2%e5%8d%94%e4%bc%9a%e3%80%8026%e6%97%a5%e3%80%81%e5%89%b5%e7%ab%8b50%e5%91%a8%e5%b9%b4%e5%bc%8f%e5%85%b8/">サウーデ文化体育協会　26日、創立50周年式典 </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>2017年8月15日</li>
								<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
								<li> <a href="http://saopauloshimbun.com/%e3%82%b5%e3%82%a6%e3%83%bc%e3%83%87%e6%96%87%e5%8c%96%e4%bd%93%e8%82%b2%e5%8d%94%e4%bc%9a%e3%80%8026%e6%97%a5%e3%80%81%e5%89%b5%e7%ab%8b50%e5%91%a8%e5%b9%b4%e5%bc%8f%e5%85%b8/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>129</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="850" height="550" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-nogyo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="19日、宮城県人会館で　持続可能農業セミナー" srcset="http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-nogyo.jpg 850w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-nogyo-150x97.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-nogyo-300x194.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170815-nogyo-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://saopauloshimbun.com/19%e6%97%a5%e3%80%81%e5%ae%ae%e5%9f%8e%e7%9c%8c%e4%ba%ba%e4%bc%9a%e9%a4%a8%e3%81%a7%e3%80%80%e6%8c%81%e7%b6%9a%e5%8f%af%e8%83%bd%e8%be%b2%e6%a5%ad%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc/">19日、宮城県人会館で　持続可能農業セミナー </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>2017年8月15日</li>
								<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
								<li> <a href="http://saopauloshimbun.com/19%e6%97%a5%e3%80%81%e5%ae%ae%e5%9f%8e%e7%9c%8c%e4%ba%ba%e4%bc%9a%e9%a4%a8%e3%81%a7%e3%80%80%e6%8c%81%e7%b6%9a%e5%8f%af%e8%83%bd%e8%be%b2%e6%a5%ad%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>183</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="850" height="550" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-ikemoto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="伯国日本語センター　新事務局長に池本さん" srcset="http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-ikemoto.jpg 850w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-ikemoto-150x97.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-ikemoto-300x194.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-ikemoto-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://saopauloshimbun.com/%e4%bc%af%e5%9b%bd%e6%97%a5%e6%9c%ac%e8%aa%9e%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%80%80%e6%96%b0%e4%ba%8b%e5%8b%99%e5%b1%80%e9%95%b7%e3%81%ab%e6%b1%a0%e6%9c%ac%e3%81%95%e3%82%93/">伯国日本語センター　新事務局長に池本さん </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>2017年8月14日</li>
								<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
								<li> <a href="http://saopauloshimbun.com/%e4%bc%af%e5%9b%bd%e6%97%a5%e6%9c%ac%e8%aa%9e%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%80%80%e6%96%b0%e4%ba%8b%e5%8b%99%e5%b1%80%e9%95%b7%e3%81%ab%e6%b1%a0%e6%9c%ac%e3%81%95%e3%82%93/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>132</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="850" height="549" src="http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-okinawa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="第15回おきなわ祭り　屋台も増え、琉球文化披露" srcset="http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-okinawa.jpg 850w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-okinawa-150x97.jpg 150w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-okinawa-300x194.jpg 300w, http://saopauloshimbun.com/wp-content/uploads/2017/08/170812-okinawa-768x496.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://saopauloshimbun.com/%e7%ac%ac15%e5%9b%9e%e3%81%8a%e3%81%8d%e3%81%aa%e3%82%8f%e7%a5%ad%e3%82%8a%e3%80%80%e5%b1%8b%e5%8f%b0%e3%82%82%e5%a2%97%e3%81%88%e3%80%81%e7%90%89%e7%90%83%e6%96%87%e5%8c%96%e6%8a%ab%e9%9c%b2/">第15回おきなわ祭り　屋台も増え、琉球文化披露 </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>2017年8月14日</li>
								<li><i class="fa fa-user"></i>by <a href="http://saopauloshimbun.com/author/nadiasayuri/" title="Nádia Sayuri の投稿" rel="author">Nádia Sayuri</a></li>
								<li> <a href="http://saopauloshimbun.com/%e7%ac%ac15%e5%9b%9e%e3%81%8a%e3%81%8d%e3%81%aa%e3%82%8f%e7%a5%ad%e3%82%8a%e3%80%80%e5%b1%8b%e5%8f%b0%e3%82%82%e5%a2%97%e3%81%88%e3%80%81%e7%90%89%e7%90%83%e6%96%87%e5%8c%96%e6%8a%ab%e9%9c%b2/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>116</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						</ul>
	</div>
</div>

</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.challenge-brasil.com/" target="_blank"><img src="http://saopauloshimbun.com/wp-content/uploads/2016/12/challenge-brazil-novo.jpg" /></a></center></div>
		</aside><aside id="like_box_facbook-2" class="widget widget_like_box_facbook"><div class="title-section"><h2><span>Facebook</span></h2></div><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=150&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fsaopauloshimbun&locale=ja_JP&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:150px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></aside><aside id="text-33" class="widget widget_text"><div class="title-section"><h2><span>Twitter</span></h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SPSweb_JP" data-widget-id="582658996445810688">@SPSweb_JPさんのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="title-section"><h2><span>タグクラウド</span></h2></div><div class="tagcloud"><a href='http://saopauloshimbun.com/tag/fgts/' class='tag-link-482 tag-link-position-1' title='13件のトピック' style='font-size: 12.064516129032pt;'>FGTS</a>
<a href='http://saopauloshimbun.com/tag/jetro/' class='tag-link-485 tag-link-position-2' title='6件のトピック' style='font-size: 9.3548387096774pt;'>JETRO</a>
<a href='http://saopauloshimbun.com/tag/jica/' class='tag-link-459 tag-link-position-3' title='14件のトピック' style='font-size: 12.335483870968pt;'>JICA</a>
<a href='http://saopauloshimbun.com/tag/lgbt/' class='tag-link-435 tag-link-position-4' title='27件のトピック' style='font-size: 14.774193548387pt;'>LGBT</a>
<a href='http://saopauloshimbun.com/tag/%e3%81%b5%e3%82%8b%e3%81%95%e3%81%a8%e5%b7%a1%e3%82%8a/' class='tag-link-480 tag-link-position-5' title='16件のトピック' style='font-size: 12.787096774194pt;'>ふるさと巡り</a>
<a href='http://saopauloshimbun.com/tag/%e3%81%be%e3%81%a4%e3%82%8a/' class='tag-link-456 tag-link-position-6' title='31件のトピック' style='font-size: 15.316129032258pt;'>まつり</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/' class='tag-link-463 tag-link-position-7' title='15件のトピック' style='font-size: 12.516129032258pt;'>イベント</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%ab%e3%83%bc%e3%83%8b%e3%83%90%e3%83%ab/' class='tag-link-460 tag-link-position-8' title='15件のトピック' style='font-size: 12.516129032258pt;'>カーニバル</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b0%e3%83%ab%e3%83%a1/' class='tag-link-453 tag-link-position-9' title='15件のトピック' style='font-size: 12.516129032258pt;'>グルメ</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b2%e3%83%bc%e3%83%88%e3%83%9c%e3%83%bc%e3%83%ab/' class='tag-link-476 tag-link-position-10' title='5件のトピック' style='font-size: 8.7225806451613pt;'>ゲートボール</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b3%e3%83%81%e3%82%a2%e9%9d%92%e5%b9%b4/' class='tag-link-383 tag-link-position-11' title='175件のトピック' style='font-size: 22pt;'>コチア青年</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b3%e3%83%91%e3%83%bb%e3%82%a2%e3%83%a1%e3%83%aa%e3%82%ab/' class='tag-link-419 tag-link-position-12' title='4件のトピック' style='font-size: 8pt;'>コパ・アメリカ</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b3%e3%83%b3%e3%83%95%e3%82%a7%e3%83%87%e6%9d%af/' class='tag-link-385 tag-link-position-13' title='60件のトピック' style='font-size: 17.845161290323pt;'>コンフェデ杯</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/' class='tag-link-398 tag-link-position-14' title='63件のトピック' style='font-size: 18.025806451613pt;'>サッカー</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b5%e3%83%b3%e3%83%91%e3%82%a6%e3%83%ad/' class='tag-link-462 tag-link-position-15' title='35件のトピック' style='font-size: 15.767741935484pt;'>サンパウロ</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b8%e3%83%a3%e3%83%91%e3%83%b3%e3%83%8f%e3%82%a6%e3%82%b9/' class='tag-link-414 tag-link-position-16' title='42件のトピック' style='font-size: 16.4pt;'>ジャパンハウス</a>
<a href='http://saopauloshimbun.com/tag/%e3%82%b8%e3%83%a3%e3%83%91%e3%83%b3%e3%83%bb%e3%83%ac%e3%83%bc%e3%83%ab%e3%83%91%e3%82%b9/' class='tag-link-452 tag-link-position-17' title='22件のトピック' style='font-size: 13.961290322581pt;'>ジャパン・レールパス</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%87%e3%83%a2/' class='tag-link-431 tag-link-position-18' title='66件のトピック' style='font-size: 18.206451612903pt;'>デモ</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%87%e3%83%b3%e3%82%b0%e7%86%b1/' class='tag-link-382 tag-link-position-19' title='54件のトピック' style='font-size: 17.393548387097pt;'>デング熱</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%8d%e3%82%a4%e3%83%9e%e3%83%bc%e3%83%ab/' class='tag-link-394 tag-link-position-20' title='49件のトピック' style='font-size: 17.032258064516pt;'>ネイマール</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%a9%e3%83%90%e3%83%bb%e3%82%b8%e3%83%a3%e3%83%83%e3%83%88/' class='tag-link-477 tag-link-position-21' title='13件のトピック' style='font-size: 12.064516129032pt;'>ラバ・ジャット</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%aa%e3%82%aa/' class='tag-link-442 tag-link-position-22' title='21件のトピック' style='font-size: 13.78064516129pt;'>リオ</a>
<a href='http://saopauloshimbun.com/tag/%e3%83%aa%e3%82%aa%e4%ba%94%e8%bc%aa/' class='tag-link-408 tag-link-position-23' title='29件のトピック' style='font-size: 15.045161290323pt;'>リオ五輪</a>
<a href='http://saopauloshimbun.com/tag/%e5%8b%95%e7%94%bb/' class='tag-link-384 tag-link-position-24' title='6件のトピック' style='font-size: 9.3548387096774pt;'>動画</a>
<a href='http://saopauloshimbun.com/tag/%e5%a4%96%e4%ba%a4120%e5%91%a8%e5%b9%b4/' class='tag-link-401 tag-link-position-25' title='61件のトピック' style='font-size: 17.845161290323pt;'>外交120周年</a>
<a href='http://saopauloshimbun.com/tag/%e6%8f%b4%e5%8d%94/' class='tag-link-470 tag-link-position-26' title='8件のトピック' style='font-size: 10.258064516129pt;'>援協</a>
<a href='http://saopauloshimbun.com/tag/%e6%95%99%e8%82%b2/' class='tag-link-409 tag-link-position-27' title='44件のトピック' style='font-size: 16.58064516129pt;'>教育</a>
<a href='http://saopauloshimbun.com/tag/%e6%96%87%e5%8c%96%e3%83%bb%e8%8a%b8%e8%a1%93/' class='tag-link-407 tag-link-position-28' title='30件のトピック' style='font-size: 15.135483870968pt;'>文化・芸術</a>
<a href='http://saopauloshimbun.com/tag/%e6%96%87%e5%8d%94/' class='tag-link-468 tag-link-position-29' title='5件のトピック' style='font-size: 8.7225806451613pt;'>文協</a>
<a href='http://saopauloshimbun.com/tag/%e6%97%a5%e6%9c%ac%e7%a5%ad%e3%82%8a/' class='tag-link-393 tag-link-position-30' title='41件のトピック' style='font-size: 16.309677419355pt;'>日本祭り</a>
<a href='http://saopauloshimbun.com/tag/%e6%9c%ac/' class='tag-link-454 tag-link-position-31' title='7件のトピック' style='font-size: 9.8064516129032pt;'>本</a>
<a href='http://saopauloshimbun.com/tag/%e6%a9%8b%e5%b9%b8%e5%a4%ab/' class='tag-link-469 tag-link-position-32' title='12件のトピック' style='font-size: 11.703225806452pt;'>橋幸夫</a>
<a href='http://saopauloshimbun.com/tag/%e6%b0%91%e8%ac%a1%e5%8d%94%e4%bc%9a/' class='tag-link-497 tag-link-position-33' title='13件のトピック' style='font-size: 12.064516129032pt;'>民謡協会</a>
<a href='http://saopauloshimbun.com/tag/%e6%b1%9a%e8%81%b7/' class='tag-link-397 tag-link-position-34' title='23件のトピック' style='font-size: 14.141935483871pt;'>汚職</a>
<a href='http://saopauloshimbun.com/tag/%e6%b2%96%e7%b8%84/' class='tag-link-488 tag-link-position-35' title='7件のトピック' style='font-size: 9.8064516129032pt;'>沖縄</a>
<a href='http://saopauloshimbun.com/tag/%e7%94%9f%e6%b4%bb%e3%83%bb%e5%81%a5%e5%ba%b7/' class='tag-link-396 tag-link-position-36' title='40件のトピック' style='font-size: 16.21935483871pt;'>生活・健康</a>
<a href='http://saopauloshimbun.com/tag/%e7%9c%8c%e4%ba%ba%e4%bc%9a/' class='tag-link-458 tag-link-position-37' title='34件のトピック' style='font-size: 15.587096774194pt;'>県人会</a>
<a href='http://saopauloshimbun.com/tag/%e7%a7%8b%e7%af%a0%e5%ae%ae%e3%81%94%e5%a4%ab%e5%a6%bb%e3%80%81/' class='tag-link-440 tag-link-position-38' title='28件のトピック' style='font-size: 14.864516129032pt;'>秋篠宮ご夫妻</a>
<a href='http://saopauloshimbun.com/tag/%e7%a7%bb%e6%b0%91104%e5%91%a8%e5%b9%b4/' class='tag-link-473 tag-link-position-39' title='11件のトピック' style='font-size: 11.432258064516pt;'>移民104周年</a>
<a href='http://saopauloshimbun.com/tag/%e7%a7%bb%e6%b0%91106%e5%91%a8%e5%b9%b4/' class='tag-link-472 tag-link-position-40' title='11件のトピック' style='font-size: 11.432258064516pt;'>移民106周年</a>
<a href='http://saopauloshimbun.com/tag/%e7%a7%bb%e6%b0%91107%e5%91%a8%e5%b9%b4/' class='tag-link-415 tag-link-position-41' title='13件のトピック' style='font-size: 12.064516129032pt;'>移民107周年</a>
<a href='http://saopauloshimbun.com/tag/%e7%a7%bb%e6%b0%91108%e5%91%a8%e5%b9%b4/' class='tag-link-448 tag-link-position-42' title='8件のトピック' style='font-size: 10.258064516129pt;'>移民108周年</a>
<a href='http://saopauloshimbun.com/tag/%e8%87%aa%e5%8b%95%e8%bb%8a/' class='tag-link-404 tag-link-position-43' title='13件のトピック' style='font-size: 12.064516129032pt;'>自動車</a>
<a href='http://saopauloshimbun.com/tag/%e8%a9%b1%e9%a1%8c/' class='tag-link-416 tag-link-position-44' title='52件のトピック' style='font-size: 17.212903225806pt;'>話題</a>
<a href='http://saopauloshimbun.com/tag/%ef%bd%97%e6%9d%af/' class='tag-link-478 tag-link-position-45' title='20件のトピック' style='font-size: 13.6pt;'>Ｗ杯</a></div>
</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-6">
							<aside id="text-35" class="widget widget_text"><h2 class="widget-title">サンパウロ新聞</h2>			<div class="textwidget">Rua Mituto Mizumoto, 255 - Liberdade - São Paulo - SP<br>
CEP-01513-040<br>
<br>
Tel.: (11) 3347-2000<br>
Fax: (11) 3208-3058<br>
<br>
日本語編集部:<br>
<a href="mailto:redacaojp@saopauloshimbun.com">redacaojp@saopauloshimbun.com</a><br>
<br>
ポルトガル語編集部:<br>
<a href="mailto:redacaobr@saopauloshimbun.com">redacaobr@saopauloshimbun.com</a><br>
<br>
営業部:<br>
<a href="mailto:comercial@saopauloshimbun.com">comercial@saopauloshimbun.com</a><br>
<br>
総務部:<br>
<a href="mailto:administracao@saopauloshimbun.com">administracao@saopauloshimbun.com</a>
<br>
購読部:<br>
<a href="mailto:assinatura@saopauloshimbun.com">assinatura@saopauloshimbun.com</a>
<br>
<br>
<br></div>
		</aside><aside id="text-36" class="widget widget_text"><h2 class="widget-title">東京支社</h2>			<div class="textwidget">東京都江東区東陽5丁目16-1<br>
石川マンション302号室<br>
〒135-0016<br>
<br>
Tel.: 03-5633-7596 （代表）<br>
FAX: 03-5633-7597<br>
<br>
e-mail: <a href="mailto:spshimbun@tokyo.email.ne.jp">spshimbun@tokyo.email.ne.jp</a><br>
<br>
<a href="http://www.challenge-brasil.com/sstokyo/" target="_blank">http://www.challenge-brasil.com/sstokyo/</a><br></div>
		</aside>							
						</div>
						<div class="col-md-6">
							<aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorias</h2>		<ul>
	<li class="cat-item cat-item-359"><a href="http://saopauloshimbun.com/category/2011-kikaku-tokushuu/" title="131">2011年企画・特集</a> <span>(7)</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://saopauloshimbun.com/category/uncategorized/" >Uncategorized</a> <span>(2)</span>
</li>
	<li class="cat-item cat-item-362"><a href="http://saopauloshimbun.com/category/interview/" title="134">インタビュー</a> <span>(2)</span>
</li>
	<li class="cat-item cat-item-353"><a href="http://saopauloshimbun.com/category/nikkei-shakai/okuyami/" title="123">おくやみ</a> <span>(173)</span>
</li>
	<li class="cat-item cat-item-325"><a href="http://saopauloshimbun.com/category/kokunai/sport/" title="8">スポーツ</a> <span>(457)</span>
</li>
	<li class="cat-item cat-item-332"><a href="http://saopauloshimbun.com/category/bussiness/" title="41">ビジネス</a> <span>(1)</span>
</li>
	<li class="cat-item cat-item-467"><a href="http://saopauloshimbun.com/category/galeria-home/" >フォトギャラリー</a> <span>(25)</span>
</li>
	<li class="cat-item cat-item-342"><a href="http://saopauloshimbun.com/category/mozaiku/" title="103">モザイク</a> <span>(1,740)</span>
</li>
	<li class="cat-item cat-item-374"><a href="http://saopauloshimbun.com/category/kigyou/" title="153">企業</a> <span>(5)</span>
</li>
	<li class="cat-item cat-item-379"><a href="http://saopauloshimbun.com/category/kikaku-tokushuu/kigyou-rensai/" title="158">企業連載</a> <span>(102)</span>
</li>
	<li class="cat-item cat-item-363"><a href="http://saopauloshimbun.com/category/kikaku-tokushuu/" title="135">企画・特集</a> <span>(15)</span>
</li>
	<li class="cat-item cat-item-350"><a href="http://saopauloshimbun.com/category/kaisha-gaiyou/" title="119">会社概要</a> <span>(3)</span>
</li>
	<li class="cat-item cat-item-377"><a href="http://saopauloshimbun.com/category/kaiko_tembou/" title="156">回顧・展望</a> <span>(33)</span>
</li>
	<li class="cat-item cat-item-324"><a href="http://saopauloshimbun.com/category/kokunai/" title="1">国内</a> <span>(8,495)</span>
</li>
	<li class="cat-item cat-item-340"><a href="http://saopauloshimbun.com/category/josei-no-hiroba/" title="100">女性の広場</a> <span>(89)</span>
</li>
	<li class="cat-item cat-item-354"><a href="http://saopauloshimbun.com/category/nikkei-shakai/tazunebito/" title="124">尋ね人</a> <span>(72)</span>
</li>
	<li class="cat-item cat-item-337"><a href="http://saopauloshimbun.com/category/koukoku/" title="97">広告</a> <span>(1)</span>
</li>
	<li class="cat-item cat-item-369"><a href="http://saopauloshimbun.com/category/zadankai/" title="146">座談会</a> <span>(6)</span>
</li>
	<li class="cat-item cat-item-356"><a href="http://saopauloshimbun.com/category/%e5%ba%a7%e8%ab%87%e4%bc%9a%ef%bc%88%e3%83%91%e3%83%8d%e3%83%ab%e3%83%87%e3%82%a3%e3%82%b9%e3%82%ab%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%ef%bc%89/" title="126">座談会（パネルディスカッション）</a> <span>(20)</span>
</li>
	<li class="cat-item cat-item-357"><a href="http://saopauloshimbun.com/category/recruit/" title="129">採用情報</a> <span>(1)</span>
</li>
	<li class="cat-item cat-item-352"><a href="http://saopauloshimbun.com/category/nikkei-shakai/shinkan-shoukai/" title="122">新刊紹介</a> <span>(191)</span>
</li>
	<li class="cat-item cat-item-444"><a href="http://saopauloshimbun.com/category/kikaku-tokushuu/shinshun-tokushu/" >新春特集</a> <span>(55)</span>
</li>
	<li class="cat-item cat-item-346"><a href="http://saopauloshimbun.com/category/%e6%96%b0%e6%9d%a5%e8%a8%98%e8%80%85%e6%97%a5%e8%a8%98/" title="107">新来記者日記</a> <span>(126)</span>
</li>
	<li class="cat-item cat-item-338"><a href="http://saopauloshimbun.com/category/nihongogakkou-kodomo/" title="98">日本語学校・こども</a> <span>(35)</span>
</li>
	<li class="cat-item cat-item-373"><a href="http://saopauloshimbun.com/category/nikkei-dantai/" title="150">日系団体</a> <span>(27)</span>
</li>
	<li class="cat-item cat-item-344"><a href="http://saopauloshimbun.com/category/nikkei-shakai/" title="105">日系社会</a> <span>(11,122)</span>
</li>
	<li class="cat-item cat-item-341"><a href="http://saopauloshimbun.com/category/toudai/" title="101">灯台</a> <span>(511)</span>
</li>
	<li class="cat-item cat-item-368"><a href="http://saopauloshimbun.com/category/tokubetsu-kikou/" title="141">特別寄稿</a> <span>(48)</span>
</li>
	<li class="cat-item cat-item-343"><a href="http://saopauloshimbun.com/category/kankyo-kagaku/" title="104">環境・科学</a> <span>(138)</span>
</li>
	<li class="cat-item cat-item-372"><a href="http://saopauloshimbun.com/category/kenjinkai/" title="149">県人会</a> <span>(26)</span>
</li>
	<li class="cat-item cat-item-366"><a href="http://saopauloshimbun.com/category/imin-tokushu/" title="139">移民特集</a> <span>(45)</span>
</li>
	<li class="cat-item cat-item-367"><a href="http://saopauloshimbun.com/category/kikaku-tokushuu/imin-rensai/" title="140">移民連載</a> <span>(137)</span>
</li>
	<li class="cat-item cat-item-335"><a href="http://saopauloshimbun.com/category/keizai/" title="95">経済</a> <span>(5,187)</span>
</li>
	<li class="cat-item cat-item-450"><a href="http://saopauloshimbun.com/category/%e8%bb%8a/" >車</a> <span>(5)</span>
</li>
	<li class="cat-item cat-item-371"><a href="http://saopauloshimbun.com/category/kikaku-tokushuu/rensai-tokushuu/" title="148">連載特集</a> <span>(520)</span>
</li>
		</ul>
</aside>						</div>
						<div class="col-md-6">
													</div>
						<div class="col-md-6">
													</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>©著作権2016年サンパウロ新聞。 全著作権所有。
によって開発されました <a href="http://www.fixup.com.br" target="_blank">FixUP - Design &amp; Tecnologia</a></p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://saopauloshimbun.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://saopauloshimbun.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
			</div>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84069318-1', 'auto');
  ga('send', 'pageview');
</script><link rel='stylesheet' id='animated-css'  href='http://saopauloshimbun.com/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://saopauloshimbun.com/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://saopauloshimbun.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/themes/hotmagazine/js/script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u6b21\u3078 >","prev":"< \u524d\u3078","image":"\u753b\u50cf","of":"\/","close":"\u9589\u3058\u308b","noiframes":"\u3053\u306e\u6a5f\u80fd\u3067\u306f iframe \u304c\u5fc5\u8981\u3067\u3059\u3002\u73fe\u5728 iframe \u3092\u7121\u52b9\u5316\u3057\u3066\u3044\u308b\u304b\u3001\u5bfe\u5fdc\u3057\u3066\u3044\u306a\u3044\u30d6\u30e9\u30a6\u30b6\u30fc\u3092\u4f7f\u3063\u3066\u3044\u308b\u3088\u3046\u3067\u3059\u3002","loadingAnimation":"http:\/\/saopauloshimbun.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saopauloshimbun.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>